Jump to content
Paternoster Deutschland

Mit 1.7 auf 1.8-1.15.2 Bungeecord Server joinen

Recommended Posts

Hallo zusammen,

Ich habe eine Frage:

Wie mache ich es, dass man mit der Version 1.7 auf einen 1.8-1.15 Bungeecord Server joinen kann.              Bei mir kommt immer die Meldung                    Outdated Client                                                                        You can join this Server only with 1.8-  1.15.2

Vielen Dank und Gruß

Jan Treinzen

 

 

Edited by Paternoster Deutschland

Share this post


Link to post
Share on other sites

You can join this Server only with 1.8-  1.15.2.

Wenn der Serverbetreiber eine Version 1.7 unterstützen möchte, kann er das tun, was aber relativ aufwändig ist. Wenn du nicht der Serverbetreiber bist, dann brauchst du - wie die Meldung bereits erwähnt - mindestens Version 1.8.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...
B