MikeZeen Geschrieben 15. April 2014 Geschrieben 15. April 2014 Hi, Um die Permissions.yml in eine Permissions.sql zu konvertieren musste man ja pex dump sql permissions.sql machen Jedoch geht das bei mir nicht Gibts da jetzt einen neuen Command oder wie geht das jetzt ? lG MikeZeen
Cruzer Geschrieben 16. April 2014 Geschrieben 16. April 2014 Wird der Befehl nicht gefunden oder kommt eine Fehlermeldung?
MikeZeen Geschrieben 16. April 2014 Autor Geschrieben 16. April 2014 Error in command Sintax. Check Command help. Ich habs aber mittlerweile gelöst indem ich eine permission.yml erstellt habe, dann das Backend auf sql gesetzt habe und dann /pex imprt yml gemacht habe lG MIkeZeen
Empfohlene Beiträge
Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren
Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können
Benutzerkonto erstellen
Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!
Neues Benutzerkonto erstellenAnmelden
Du hast bereits ein Benutzerkonto? Melde dich hier an.
Jetzt anmelden