Jump to content

Mowgli57

User
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Noch unbekannt

About Mowgli57

  • Rank
    Neuling
  1. Ich habe mehrere Singleplayerwelten. Einige davon sind Testwelten für Redstone-Experimente usw. Andere sind normale Survivalwelten. Eine davon ist meine Hardcore-Welt, auf der ich seit mehreren Tagen spiele. Diese Hardcore-Welt funktioniert allerdings nicht mehr. Im einen Moment lief noch alles wie geschmiert, und dann war alles wie verbuggt. Es ist damit zu vergleichen, als wäre ich auf einem Server, der sehr stark lagged. Die Hühner um mich herum stehen an einen Fleck und flattern ihre Flügel, der Esel nebenan frisst seit 15 Minuten ununterbrochen das Gras und Villager, Zombies (für die Iron-Farm), das Pillage und das gesamte Village laden nicht. Essen, Blöcke platzieren / abbauen und schlagen funktionieren auch nicht. Wenn ich versuche, mit der Elytra zu fliegen funktioniert das auch nicht und ich stecke dann in diesem Flugmodus fest. Das komische ist, dass das nur auf dieser Hardcore-Welt ist. Alle anderen Welten funktionieren einwandfrei. Probiert habe ich schon: Welt neustarten Welt Back-Up machen und nochmal probieren (selbes Problem) MineCraft neustarten PC herunterfahren und neustarten andere Welten gecheckt, ob die alle funktionieren (tun sie) Kann mir da jemand bitte weiterhelfen? Ich habe bereits sehr viele Tage darin überlebt und vieles aufgebaut. Da will ich sie nicht einfach wegwerfen. Danke im Voraus.
×
×
  • Create New...
B